Talk:Frameworks/Binary Packages

Jump to: navigation, search

Contents

Thread titleRepliesLast modified
Qt 5.3 is needed!015:39, 8 April 2014

Qt 5.3 is needed!

I only tested the openSUSE 13.1 repo packages. Qt 5.3 is needed to get it working.

https://en.opensuse.org/SDB:KDE_repositories#KDE_Frameworks_5

15:39, 8 April 2014

This page was last edited on 8 April 2014, at 15:39. Content is available under Creative Commons License SA 4.0 unless otherwise noted.