Isn't Phonon4Qt5 needed on openSUSE?

Jump to: navigation, search
Revision as of 9 August 2015 at 09:30.
The highlighted comment was created in this revision.

On openSUSE 13.1 I have this for knotifications:

Could not find a package configuration file provided by "Phonon4Qt5"

Isn't this needed?

$ sudo zypper in libphonon4qt5 phonon4qt5-backend-gstreamer phonon4qt5-backend-vlc phonon4qt5-devel
    21:08, 19 May 2015

    Sorry for the late reply. I didn't check the wiki messages. Did you solve your problem?

      09:30, 9 August 2015