Isn't Phonon4Qt5 needed on openSUSE?

Jump to: navigation, search

You do not have permission to edit this page, for the following reason:

The action you have requested is limited to users in one of the groups: Users, Administrators, trusted, KDEDevelopers.


You can view and copy the source of this page.

 

Return to Thread:Talk:Frameworks/Building/Isn't Phonon4Qt5 needed on openSUSE?.

Sorry for the late reply. I didn't check the wiki messages. Did you solve your problem?

gregormi (talk)09:30, 9 August 2015