m (New thread: Isn't Phonon4Qt5 needed on openSUSE?)
 
(No difference)

Latest revision as of 21:08, 19 May 2015

On openSUSE 13.1 I have this for knotifications:

Could not find a package configuration file provided by "Phonon4Qt5"

Isn't this needed?

$ sudo zypper in libphonon4qt5 phonon4qt5-backend-gstreamer phonon4qt5-backend-vlc phonon4qt5-devel

This page was last edited on 19 May 2015, at 21:08. Content is available under Creative Commons License SA 4.0 unless otherwise noted.