Kubuntu/CI/Tracker

< Kubuntu‎ | CI
Revision as of 10:12, 5 November 2014 by Apachelogger (talk | contribs)
Jump to: navigation, search

Due to the kate transition katepart dependent software (kdevelop, kile, possibly others) will not have full capability in 14.10. Presently no solution available.

--Apachelogger (talk) 10:12, 5 November 2014 (UTC)


sudo apt update
sudo apt install konsole=4:4.14.1-0ubuntu1 --reinstall
sudo apt install konsole5

--Apachelogger (talk) 09:09, 4 November 2014 (UTC)



Content is available under Creative Commons License SA 4.0 unless otherwise noted.