Troubleshooting

Jump to: navigation, search

Following the instructions to open ports for ufw firewall fixed my connection even though the firewall was not enabled.

Algot (talk)12:52, 11 May 2018
*/ ?>