Isn't Phonon4Qt5 needed on openSUSE?

Jump to: navigation, search

Sorry for the late reply. I didn't check the wiki messages. Did you solve your problem?

09:30, 9 August 2015